<!DOCTYPE html>
<html lang="ru" class="no-js" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xml:lang="ru">
<head>    
	<meta charset="utf-8">
<title>Жители Краснореченского пять месяцев живут в пункте временного проживания &raquo; &quot;Молодой дальневосточник XXI век&quot;</title>
<meta name="description" content="Несколько жильцов дома по улице Гаражной села Краснореченского Хабаровского района с сентября прошлого года живут в пункте временного проживания на территории санатория «Уссури». Хотя возвратиться в свои квартиры им обещали еще до Нового года.Напомним, в ночь с 7 на 8 сентября во втором часу ночи">
<meta name="keywords" content="квартиры, временного, обрушения, жильцы, Краснореченское, поселения, главы, человек, администрации, сейчас, квартирах, этаже, дальнейшего, перекрытия, санатории, словам, решение, квартире, пункте, «Уссури»">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="&quot;Молодой дальневосточник XXI век&quot;">
<meta property="og:type" content="article">
<meta property="og:title" content="Жители Краснореченского пять месяцев живут в пункте временного проживания">
<meta property="og:url" content="https://khabarovsk.md/news/20880-zhiteli-krasnorechenskogo-pjat-mesjacev-zhivut-v-punkte-vremennogo-prozhivanija.html">
<meta property="og:image" content="https://khabarovsk.md/uploads/posts/2021-01/1611028140_krasnorech-min.jpg">
<meta property="og:description" content="Несколько жильцов дома по улице Гаражной села Краснореченского Хабаровского района с сентября прошлого года живут в пункте временного проживания на территории санатория «Уссури». Хотя возвратиться в свои квартиры им обещали еще до Нового года. Напомним, в ночь с 7 на 8 сентября во втором часу">
<link rel="search" type="application/opensearchdescription+xml" href="https://khabarovsk.md/index.php?do=opensearch" title="&quot;Молодой дальневосточник XXI век&quot;">
<link rel="canonical" href="https://khabarovsk.md/news/20880-zhiteli-krasnorechenskogo-pjat-mesjacev-zhivut-v-punkte-vremennogo-prozhivanija.html"><link rel="alternate" type="application/rss+xml" title="&quot;Молодой дальневосточник XXI век&quot;" href="https://khabarovsk.md/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=27" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=27"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;v=27" defer></script>
	<meta http-equiv="Content-Type" content="text/html;charset=windows-1251">
	<meta http-equiv="Content-Language" content="ru">
	<meta name="copyright" content="copyright &copy;2014, Khabarovsk.MD">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="yandex-verification" content="7833c49632442e81" />
	<link rel="shortcut icon" type="image/x-icon"  href="/templates/md/i/favicon_md.ico">
	<link rel="icon" type="image/gif" href="/templates/md/i/favicon_md.gif">	
	<link rel="stylesheet" type="text/css" href="/templates/md/css/styles.css?56">
	<link rel="stylesheet" type="text/css" href="/templates/md/style/engine.css">
	<!--[if lt IE 8]><link href="/templates/md/css/ie.css?56" rel="stylesheet" type="text/css"><![endif]-->
	<!--[if lt IE 7]><link href="/templates/md/css/ie6.css?56" rel="stylesheet" type="text/css"><![endif]-->																															<!-- <script type="text/javascript">document.write("<script src=\""+"http://media101.ru/code.js?d=mvqtu5deomstgmrygeste&public=1&ref="+encodeURIComponent(document.referrer)+"&title="+encodeURIComponent(document.title)+"\"><\/script>");</script>																														<script type="text/javascript">document.write("<script src=\""+"http://media101.ru/code.js?d=mvqtu5deomstgmrygeste&public=1&ref="+encodeURIComponent(document.referrer)+"&title="+encodeURIComponent(document.title)+"\"><\/script>");</script> -->
	<!--[if IE 8]><link href="/templates/md/css/ie8.css?56" rel="stylesheet" type="text/css"><![endif]-->
	<link rel="stylesheet" type="text/css" href="/templates/md/css/fileuploader.css">
	<script type="text/javascript" src="/templates/md/js/prototype.js"></script>
	<script type="text/javascript" charset="windows-1251" src="/templates/md/js/auth.js?56"></script>
	<!--[if lt IE 9 ]>
	<script src="/templates/md/js/selectivizr-min.js"></script>
	<script src="/templates/md/js/PIE.js"></script>
	<![endif]-->
	<script type="text/javascript" charset="windows-1251" src="/templates/md/js/fileuploader.js"></script>
	<script type="text/javascript" charset="windows-1251" src="/templates/md/js/common.js?56"></script>
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(23680105, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23680105" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
	</head>

<body class="p-main">
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '6b3198ba68e5f4f021357e95099fb77c2ca672d1';
var dle_group      = 5;
var dle_skin       = 'md';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;

jQuery(function($){

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
<style type="text/css">
   a{ 
	/* color: blue;  цвет ссылки синий */
	/* font-size:12px;  размер 12 пикселей */
   } 
   .podcherk /* у ссылки с классом podcherk будет подчеркивание всегда */
   { 
   text-decoration: underline 
   } 
   .notpodcherk /* у ссылки с классом notpodcherk не будет подчеркивания по умолчанию */ 
   { 
   text-decoration: none 
   }  
   .notpodcherk:hover 
   { 
   text-decoration: none 
   }  
</style>
<!-- Банер справа с иконкой про подписку -->
<!-- <div class="b-likebox" style="margin-top: -20px;">
	<a class="notpodcherk" style="float: left; margin-left: -13px;" href="http://khabarovsk.md/subscribe.html"> <h3>ДОБРО ПОЖАЛОВАТЬСЯ</h3></a> 
    <div class="item" style="margin-bottom: 5px;">
      		 <a href="http://khabarovsk.md/complaint.html">
			<img src="/templates/md/images/likedislike.png"></a> 
	</div>
	<a class="notpodcherk" href="http://khabarovsk.md/subscribe.html">
	<h1><b> оставь здесь свою претензию</b></h1></br></a> 
</div> -->




<div class="b-likebox" style="margin-top: -200px;">	<!-- было 30 -->
	<a class="notpodcherk" href="http://issuu.com/khabarovsk.md/" target="_blank" rel="nofollow">
	<h3>Полистать</h3></a> 
	
    <div class="item">
      		 <a href="http://pressa-online.com/Issue.aspx?aid=856a8292-41ca-49d7-b0cc-97492b67a79b" target="_blank" rel="nofollow">
			<img src="/templates/md/images/md_firstpage.jpg"></a> 
	</div>
</div>

<div class="l-wrapper">

<div class="b-top-banner">
	<noindex>
	<div class="g-clearfix">
<!-- Targetix Javascript Tag -->

	</div>
	</noindex>


</div>
<header class="l-header">
	<div class="l-header-inner g-clearfix">
		<h1 class="b-logo">
			<a href="/" class="b-logo-link">Молодой дальневосточник</a>
		</h1>
		
		
		<div class="b-showdown" style="top: 36px;">
			<a href="/advertisement.html" alt="Условия размещения рекламных сообщений в газете и на сайте" title="Условия размещения рекламных сообщений в газете и на сайте" class="b-showdown-link">РАЗМЕЩЕНИЕ РЕКЛАМЫ</a>
			
		</div>
		
		


<style>

nav{
text-align: center;
padding-top: 10px;
}

.menu li{
list-style: none;
float: left;
position: relative;
 height: 20px;  
}

.menu>li{
/*

background-color: #a82222; 
background-image: -webkit-linear-gradient(#a82222, #670000);
background-image: -moz-linear-gradient(#a82222, #670000);
background-image: -o-linear-gradient(#a82222, #670000);
background-image: linear-gradient(#a82222, #670000);
border-left: 1px solid #5f5f5f;
border-right: 1px solid #7e0000;
-webkit-transition: all 0.2s ease-in-out;
-moz-transition: all 0.2s ease-in-out;
-o-transition: all 0.2s ease-in-out;
transition: all 0.2s ease-in-out; 
*/
}

.menu li:first-child{
border-radius: 3px 0px 0px 3px;
border-left: none;
}

 .menu li:last-child{
border-radius: 0px 3px 3px 0px;
 border-right: none;
 }

.menu a{
display: block;
color: grey;		/*	white */

text-decoration: none;

text-transform: uppercase;
padding: 0 12px;
/* font-family: 'Verdana', arial; */
margin: 5px;
position: relative;
/*
font-size: 10px;
  line-height: 40px; */
}

.menu li:hover{

/*
-webkit-box-shadow: inset 0 0 10px #470000;
-moz-box-shadow: inset 0 0 10px #470000;
box-shadow: inset 0 0 10px #470000;
background-color: #a82222;
background-image: -webkit-linear-gradient(#911212, #670000);
background-image: -moz-linear-gradient(#911212, #670000);
background-image: -o-linear-gradient(#911212, #670000);
background-image: linear-gradient(#911212, #670000);
*/
}

.menu li:hover span:after{
-webkit-transform: rotate(180deg);
-moz-transform: rotate(180deg);
transform: rotate(180deg);
}

ul.menu-hover{
visibility: hidden;
position: absolute;
top:100%;
opacity: 0;
height: 0;
width: 150px;
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}

.menu li:hover .menu-hover{
visibility: visible;
height: 100%;
opacity: 0.7;
}

.menu-hover li{
height: 100%;
/*
border-bottom: 1px solid #696969;
background-color: #2a2a2a;
*/
border-left: none;
border-right: none;
}

.menu-hover li:hover{
/*
background-image: -webkit-linear-gradient(#2a2a2a, #434343);
background-image: -moz-linear-gradient(#2a2a2a, #434343);
background-image: -o-linear-gradient(#2a2a2a, #434343);
background-image: linear-gradient(#2a2a2a, #434343);
box-shadow: none;
*/
}

.menu-hover a{
color: black;
}

.menu a span:after{
content: "";
border-left: 3px solid transparent;
border-right: 3px solid transparent;
border-bottom: 3px solid white;
position: absolute;
top: 10px;
right: 35px;

-webkit-transition: all 0.2s ease-in-out;
-moz-transition: all 0.2s ease-in-out;
-o-transition: all 0.2s ease-in-out;
transition: all 0.2s ease-in-out; 
}

.menu-hover li:first-child, .menu-hover li:last-child{
border-radius: 0;
}

.menu a:after {
    background: rgba(255,255,255,.07);
    content: "";
    height: 20px;
    left: 0;
    position: absolute;
    width: 100%;
}
</style>		
		
		
		

		<div class="b-dashboard">
			<div class="b-dashboard-row" style="margin-bottom: 75px;">
			
<!--
				<nav>
				<ul class="menu">
					<li><a href="#"><span>Архив</span></a>
						<ul class="menu-hover">
							<li><a href="#"> Пресса-онлайн</a></li>
							<li><a href="#"> Issuu</a></li>
						</ul>
					</li>
				</ul>
				</nav>
	
			-->
				
				<nav>
				<ul class="menu">
					<li><a href="#"  class="b-dashboard-link b-dashboard-link-archive"  onclick="return false;">Архив номеров</a>
						<ul class="menu-hover">
							<li><a href="http://pressa-online.com/tabid/140/Default.aspx?aid=856a8292-41ca-49d7-b0cc-97492b67a79b&iid=32445&stage=2" target="_blank"> Пресса-онлайн</a></li>
							<!-- <li><a href="http://issuu.com/khabarovsk.md" target="_blank"> Issue</a></li> -->
							<!-- <li><a href="http://khabarovsk.md/archive" target="_self"> Подшивка</a></li> -->
						</ul>
					</li>
				</ul>
				</nav>	

				
				<span class="b-dashboard-item b-dashboard-item-phone"><sup>(4212)</sup> <strong>477-100</strong></span>
				<!-- <a href="mailto:gazeta@khabarovsk.md" class="b-dashboard-link b-dashboard-link-mail">Жалуйтесь</a> -->

				<!-- <a href="#" class="b-dashboard-link b-dashboard-link-archive"  onclick="return false;">Архив номеров</a>  -->


				
				
				<a href="/" class="b-dashboard-link b-dashboard-link-rss">RSS</a> 
						
				<a href="#" onclick="return toggleLogonPopup();" class="g-link-pseudo b-dashboard-link b-dashboard-link-login">Войти</a>
				<div class="b-dashboard-popup g-hidden" id="register-popup">
					<header class="b-dashboard-popup-header">
						<span class="b-dashboard-popup-header-item">
							<a href="#" onclick="return false;" class="b-dashboard-popup-header-link b-dashboard-popup-header-link-current">Моя почта</a>
						</span>
						|

						
						
						
						
						
						<span class="b-dashboard-popup-header-item">
							<a href="#" onclick="return showLogonPopup();" class="b-dashboard-popup-header-link">Войти на сайт</a>
						</span>
						
						
					</header>
					


<!--  ya pochta -->

					<form  class="f-form b-dashboard-popup-form" method="post" action="https://passport.yandex.ru/for/khabarovsk.md?mode=auth"> 

						<div class="f-form-row g-clearfix">
							<label class="f-form-label" for="register-popup-login">Почтовый логин</label>
							<input type="text" class="f-form-field f-form-field-big" value="" name="login" id="register-popup-login" tabindex="1">
						</div>

	
						<div class="f-form-row g-clearfix">
							<label class="f-form-label" for="register-popup-passwd">Почтовый пароль</label>
							<input type="hidden" name="retpath" value="http://mail.yandex.ru/for/khabarovsk.md">
							<input type="password" class="f-form-field f-form-field-big" value="" name="passwd" id="register-popup-passwd" maxlength="100" tabindex="2">
						</div>
	
						<div class="f-form-row g-clearfix">
							<label for="logon-popup-remember">Запомнить меня</label>
							<input type="checkbox" class="f-form-checkbox" name="twoweeks" id="logon-popup-remember" value="yes" tabindex="4"/>
							(<a href="http://help.yandex.ru/passport/?id=922493">что это</a>)
						</div>
						
						<div class="f-form-row g-clearfix">
							<input type="submit" class="f-form-button g-ng-button g-ng-button-main" name="In" value="Войти" tabindex="5"/>
							<input type="submit" class="f-form-button g-ng-button" value="Отмена" onclick="return toggleLogonPopup();">
						</div>
					</form>


<!-- /ya pochna -->
					
					
<!--
					<form class="f-form b-dashboard-popup-form" action="/registration.html" method="post">
						<input type="hidden" name="back" value="/index.html">
						<div class="f-form-row g-clearfix">
							<label class="f-form-label" for="register-popup-login">Ваш e-mail</label>
							<input type="text" class="f-form-field f-form-field-big" value="" name="login" id="register-popup-login">
						</div>
						<div class="f-form-row g-clearfix">
							<label class="f-form-label" for="register-popup-passwd">Пароль</label>
							<input type="password" class="f-form-field f-form-field-big" value="" name="passwd" id="register-popup-passwd">
						</div>
						<div class="f-form-row g-clearfix">
							<label class="f-form-label" for="register-popup-name">Имя</label>
							<input type="text" class="f-form-field f-form-field-big" value="" name="name" id="register-popup-name">
						</div>
						<div class="f-form-row g-clearfix">
							<label class="f-form-label" for="register-popup-surname">Фамилия</label>
							<input type="text" class="f-form-field f-form-field-big" value="" name="surname" id="register-popup-surname">
						</div>
						<div class="f-form-row g-clearfix">
							<label for="register-captcha" class="f-form-label">Введите код на картинке:</label>
							<input type="text" name="auth_image" autocomplete="off" id="register-captcha" />
							<span id="ajax-auth-captcha" class="g-captcha-container"></span>
							<p class="description">
								Мы должны удостовериться, что вы не робот.<br />Если изображение неразборчиво, Вы можете <a href="javascript:void(0)" id="reload-auth-captcha-link">перезагрузить</a> картинку
							</p>
						</div>
						<div class="f-form-row g-clearfix">
							<input type="checkbox" class="f-form-checkbox" name="accept_agreement" id="popup-accept-agreement" value="accept" checked="checked">
							<label for="popup-accept-agreement">Принимаю условия <a href="/agreement.html" target="_blank">соглашения</a></label>
						</div>
						<div class="f-form-row g-clearfix">
							<input type="submit" class="f-form-button g-ng-button g-ng-button-main" value="Регистрация">
							<input type="submit" class="f-form-button g-ng-button" value="Отмена" onclick="return toggleLogonPopup();">
						</div>
					</form>
-->					
				</div>
				
				
				
				
				
				<div class="b-dashboard-popup g-hidden" id="logon-popup">
					<header class="b-dashboard-popup-header">
						<span class="b-dashboard-popup-header-item">
							<a href="#" onclick="return showRegisterPopup();" class="b-dashboard-popup-header-link">Моя почта</a>
						</span>
						|
						
						
						
						
						
						<span class="b-dashboard-popup-header-item">
							<a href="#" onclick="return false;" class="b-dashboard-popup-header-link b-dashboard-popup-header-link-current">Войти на сайт</a>
						</span>
						
						
					</header>
					
					
					
					

					
					
					
					
					
					<form class="f-form b-dashboard-popup-form" action="" method="post" name="logon_popup_form" id="logon_popup_form">
						<input type="hidden" name="mode" id="mode" value="common"/>
						
						<input name="login" type="hidden" id="login" value="submit" />
						<input type="hidden" name="back" value="/index.html">
						<div class="f-form-row g-clearfix">
							<label class="f-form-label" for="logon-popup-login">Логин</label>
							
							<input type="text" class="f-form-field f-form-field-big" value="" name="login_name" id="logon-popup-login">
						</div>
						<div class="f-form-row g-clearfix">
							<label class="f-form-label" for="logon-popup-passwd">Пароль (<a href="https://khabarovsk.md/index.php?do=lostpassword">Забыли?</a>):</label>
							
							
							<input type="password" class="f-form-field f-form-field-big" value="" name="login_password" id="logon-popup-passwd">
						</div>
						<div class="f-form-row g-clearfix">
							<input type="checkbox" class="f-form-checkbox" name="login_not_save" id="logon-popup-remember" value="1">
							<label for="logon-popup-remember">&nbsp;Чужой компьютер</label>
							
							
						</div>
						
						<!--
						<div class="f-form-row g-clearfix">
							<label class="f-form-label" for="register-password">Или воспользуйтесь</label>
<a href="#" onclick="return logonWithSocial('twitter', 'logon_popup_form')"><img src="/templates/md/i/icons/big-twitter.png" width="60" height="60" alt="Twitter" title="Twitter" /></a> <a href="#" onclick="return logonWithSocial('fb', 'logon_popup_form')"><img src="/templates/md/i/icons/big-facebook.png" width="60" height="60" alt="Facebook" title="Facebook" /></a> <a href="#" onclick="return vkLogon(2382839, '/index.html')"><img src="/templates/md/i/icons/big-vkontakte.png" width="60" height="60" alt="VKontakte" title="VKontakte" /></a>
						</div>
						-->
						
						<div class="f-form-row g-clearfix">
						
						
						
							<input type="submit" class="f-form-button g-ng-button g-ng-button-main" onclick="submit();" value="Войти">
							<input type="submit" class="f-form-button g-ng-button" value="Отмена" onclick="return toggleLogonPopup();">
						</div>
					</form>
					
					
					
				</div>








<!--





	<ul class="reset loginbox">
		<li class="loginbtn">
			<a class="lbn" id="logbtn" href="#"><b>Войти</b></a>
			<form method="post" action="">
				<div id="logform" class="radial">
					<ul class="reset">
						<li class="lfield"><label for="login_name">Логин:</label>
						<input type="text" name="login_name" id="login_name" /></li>
						<li class="lfield lfpas"><label for="login_password">Пароль (<a href="https://khabarovsk.md/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></li>
						<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></li>
						<li class="lbtn"><button class="fbutton" onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></li>
					</ul>
					<input name="login" type="hidden" id="login" value="submit" />
				</div>
			</form>
		</li>
		<li class="lvsep"><a href="https://khabarovsk.md/index.php?do=register">Регистрация</a></li>
	</ul>



-->


			</div>
			
			
			
			
			<div class="b-dashboard-row">
								
				<form class="f-qsearch"  onSubmit="javaipt: showBusyLayer()" method="post" style="margin: 0; padding: 0;">
				<label for="qsearch" class="f-qsearch-label">Поиск:</label>
									<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
									<input name="story" id="qsearch" type="text" class="f-qsearch-field" value="Поиск по сайту" onblur="if(this.value=='') this.value='Поиск по сайту';" onfocus="if(this.value=='Поиск по сайту') this.value='';" title="наберите Ваш запрос и нажмите enter" />
				</form>  
				
			</div>
					
					
		</div>
	</div>
	
	
	
	
	<style>.b-top-menu-list .b-top-menu-list-item { padding-right: 8px; }</style>
	
	
	
	
	<nav class="b-top-menu">
		<ul class="b-top-menu-list g-clearfix">
			<li class="b-top-menu-list-item">
				<a href="/society/" class="b-top-menu-list-item-link">Общество</a>
			</li>
			<li class="b-top-menu-list-item">
				<a href="/economy/" class="b-top-menu-list-item-link">Экономика</a>
			</li>
			<li class="b-top-menu-list-item">
				<a href="/companion/" class="b-top-menu-list-item-link">Собеседник</a>
			</li>
			<li class="b-top-menu-list-item">
				<a href="/accidents/" class="b-top-menu-list-item-link">Происшествия</a>
			</li>
			<li class="b-top-menu-list-item">
				<a href="/columns/" class="b-top-menu-list-item-link">Авторские колонки</a>
			</li>
			<li class="b-top-menu-list-item">
				<a href="/culture-art/" class="b-top-menu-list-item-link">Галёрка</a>
			</li>
			<li class="b-top-menu-list-item">
				<a href="/sport/" class="b-top-menu-list-item-link">Спорт</a>
			</li>
<!-- Выпадающее меню 
			<li class="b-top-menu-list-item">
				<a href="/apps/" class="b-top-menu-list-item-link" onclick="return false;">Приложения</a>
				<div class="b-top-menu-list_sub">
					<a class="b-top-menu-list-item-link" href="/apps/gulag/">Правда ГУЛАГа</a><br>
					<a class="b-top-menu-list-item-link" href="/apps/postnauka/">ПостНаука</a><br>
				</div>
			</li>
-->
			<li class="b-top-menu-list-item">
				<a href="/war_vic/" class="b-top-menu-list-item-link">Война Победа </a>
			</li>

			<li class="b-top-menu-list-item">
				<a href="/interview/" class="b-top-menu-list-item-link">Опрос с пристрастием</a>
			</li>
			<li class="b-top-menu-list-item">
				<a href="/rest-gardens/" class="b-top-menu-list-item-link">Дачная жизнь</a>
			</li>
		</ul>
	</nav>
	
	
	
	

</header>

<div class="l-content g-clearfix">
	<div class="l-main-column g-clearfix">
	
	
		<div class="l-content-area">

	











			
		


						<div style="margin-left: 0px;">
						
							
                            



                            
							<div id='dle-content'><script type="text/javascript">
$(document).ready(function(){
$("head").append('<meta property="og:image" content="[xfvalue_photo]" />');
$("head").append('<meta property="og:title" content="Жители Краснореченского пять месяцев живут в пункте временного проживания" />');
$("head").append('<meta property="og:url" content="https://khabarovsk.md/news/20880-zhiteli-krasnorechenskogo-pjat-mesjacev-zhivut-v-punkte-vremennogo-prozhivanija.html" />');
});
</script>


<div class="b-article g-content g-clearfix">

		
	<div class="b-title g-clearfix">
		<div class="b-title-aside">
			 <a href="#" target="_blank" class="b-title-aside-link g-link-print"> </a> 
			<a href="https://khabarovsk.md/news/print:page,1,20880-zhiteli-krasnorechenskogo-pjat-mesjacev-zhivut-v-punkte-vremennogo-prozhivanija.html">Версия для печати</a>
		</div>
		<h3 class="b-title-columnname">
			 <a href="https://khabarovsk.md/news/">Новости</a>
			 <!-- <a href="ссылка на категорию" class="b-title-columnname-link"> название категории Новости</a>  -->
		</h3>
		<h1 class="b-title-name">
			<!-- <span class="g-views">39</span> количество просмотров-->																																												<script type="text/javascript">document.write("<script src=\""+"http://media101.ru/code.js?d=mvqtu5deomstgmrygeste&public=1&ref="+encodeURIComponent(document.referrer)+"&title="+encodeURIComponent(document.title)+"\"><\/script>");</script>
			Жители Краснореченского пять месяцев живут в пункте временного проживания
			</h1>
		



		<div class="b-title-meta">
			<span class="b-title-meta-date">
			<!-- <span class="b-title-meta-tags">Теги: </span> -->
			
			<!--  Автор: <a onclick="ShowProfile('%D0%9C%D0%94', 'https://khabarovsk.md/user/%D0%9C%D0%94/', '0'); return false;" href="https://khabarovsk.md/user/%D0%9C%D0%94/">МД</a> от <a href="https://khabarovsk.md/2021/01/19/" >Сегодня, 13:48</a>  -->
                Опубликовано: <a href="https://khabarovsk.md/2021/01/19/" >19 январь 2021</a>
			</span>
		</div>
	</div>
	

<div id="videollink-advert-block">
<p>
	&nbsp;</p>
<p>
	<p><a href="https://khabarovsk.md/uploads/posts/2021-01/1611028140_krasnorech-min.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2021-01/thumbs/1611028140_krasnorech-min.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p>Несколько жильцов дома по улице Гаражной села Краснореченского Хабаровского района с сентября прошлого года живут в пункте временного проживания на территории санатория «Уссури».  Хотя возвратиться в свои квартиры им обещали еще до Нового года.</p>
<p>Напомним, в ночь с 7 на 8 сентября  во втором часу ночи на телефон «112» поступил звонок от  жительницы села Краснореченское. Женщина сообщила, что в ее квартире в двухэтажном доме обрушился потолок. К счастью, никто не пострадал. На территории поселения был введен режим ЧС. Четыре семьи (12 человек) были экстренно эвакуированы и размещены в пункте временного пребывания в санатории « Уссури».</p>
<blockquote class="wp-block-quote">
<p> «Дом 1962 года постройки, на 8 квартир. Произошло обрушение двух балок и потолочного перекрытия общей площадью 12 квадратных метров в квартире на 2 этаже. Для обследования и проверки информации об угрозе дальнейшего обрушения была направлена группа поисково-спасательного отряда МЧС. Спасатели установили, что  угроза дальнейшего обрушения есть. Поэтому нами принято решение об эвакуации жителей дома в пункт временного размещения на базе санатория «Уссури». Было эвакуировано 12 человек, в том числе четверо детей», — говорил заместитель главы администрации Хабаровского района Марк Хакимов.</p>
</blockquote>
<p>Нельзя сказать, что районные власти за это время ничего не делали.  Управляющая компания  выполнила работы по утеплению перекрытия второго этажа. Восстановлено электроснабжение, осуществлен демонтаж, монтаж нового лестничного марша, заменены участки труб отопления, которые были разморожены в результате существующих провисов. Дом подключен к отоплению. Однако жильцы в свои прежние квартиры до сих пор не вернулись.</p>
<p>Глава Корсаковского поселения, куда входит село Краснореченское, Лариса Аверкина  от комментариев отказалась, сославшись на то, что сейчас не готова говорить на эту тему.</p>
<p> По словам заместителя главы районной администрации Марка Хакимова,  в доме предстоит выполнить еще ряд ремонтов.</p>
<blockquote class="wp-block-quote">
<p> «Мы приняли решение укрепить потолки  в квартирах и на  первом этаже, чтобы их не дай бог не повело. Мы эти мероприятия начали. В течение месяца планируем закончить.  Что касается жильцов, договорные отношения на проживание людей в санатории  закончились. Им предлагалось поселиться  в квартирах маневренного фонда в Казакевичево, люди отказались», — сказал Марк Борисович.</p>
</blockquote>
<p>По словам замглавы, жильцы, оказывается, хоть сейчас могут вернуться в свои квартиры в Краснореченском. Правда, жилье требует немалых вложений и усилий на ремонт – после обрушения потолка можно себе представить, каким деформациям подверглись квартиры.</p>
<p><br></p>
<p> </p></p>

	

</div>



</div>


<div class="b-share">
<h2 class="lcol">Поделиться</h2>



<script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"

></div> 
</div>


 <!--<div class="b-comments g-indented g-clearfix" id="comments">

	


 <noindex>	
	<div class="b-messages g-indented g-clearfix">
		
		<div class="pheading">
		<h2 class="lcol">Комментарии:</h2>
		<a class="addcombtn" href="#" onclick="$('#addcform').toggle();return false;"><b>Оставить комментарий</b></a>
		<div class="clr">	
		<!--dlecomments-->	<!--dleaddcomments--></div>
		</div>




	</div>
</noindex>	 	
	
<div class="b-pagination g-clearfix">
	<!--dlenavigationcomments-->
</div>

</div>-->



<!-- Яндекс.Директ -->



<hr class="g-hr g-hr-thick">



<!--[related-news]
<div class="b-related g-indented g-clearfix">
	<div class="b-related-single">
		<header class="b-related-header">
			<h3 class="b-related-header-title">Читайте также</h3>
		</header>
		<ul class="b-related-list b-related-list-size2">
			{related-news}
		</ul>
	</div>
</div>
[/related-news] -->


</div>
						</div>
						

						


	
		
		
		

</div>





<div class="l-side-column">
	<!-- левая колонка хидден -->
</div>



<div class="l-content-area-2">
<hr class="g-hr g-hr-thick">




<div class="g-indented" style="text-align: center;">
	<noindex><!--  БАННЕР2 728 х 90  -->
	<div class="g-clearfix">
	
	</div>
	</noindex>
</div>


<div class="b-most g-indented g-clearfix">
	<section class="b-most-talk">
		<header class="b-most-header">
			<h3 class="b-most-header-title">Самое читаемое</h3>
		</header>
	
				
		
		<article class="b-most-item">
			<h4 class="b-most-item-title">
				<a href="https://khabarovsk.md/news/19499-krovavyj-sled-furgala.html" class="b-most-item-title-link">Кровавый след Фургала</a>
			</h4>
			<span class="g-views">41 460</span>
		</article>
		
		<article class="b-most-item">
			<h4 class="b-most-item-title">
				<a href="https://khabarovsk.md/news/7392-habarovskiy-kray-prishlo-polynnoe-vremya-dlya-soakta-choloni.html" class="b-most-item-title-link">Хабаровский край: Пришло полынное время  для соакта чолони</a>
			</h4>
			<span class="g-views">17 914</span>
		</article>
		
		<article class="b-most-item">
			<h4 class="b-most-item-title">
				<a href="https://khabarovsk.md/main/18711-polnyy-absurd-v-habkrae-vydelili-37-millionov-na-otlov-bezdomnyh-zhivotnyh.html" class="b-most-item-title-link">Полный абсурд: в Хабкрае выделили 37 миллионов на отлов бездомных животных</a>
			</h4>
			<span class="g-views">17 616</span>
		</article>
		
		<article class="b-most-item">
			<h4 class="b-most-item-title">
				<a href="https://khabarovsk.md/news/18040-ocherednoy-vef-ne-prines-habarovskomu-krayu-novyh-investorov.html" class="b-most-item-title-link">Очередной ВЭФ не принес Хабаровскому краю новых инвесторов</a>
			</h4>
			<span class="g-views">16 991</span>
		</article>
		
		<article class="b-most-item">
			<h4 class="b-most-item-title">
				<a href="https://khabarovsk.md/news/18943-naselenie-habarovskogo-kraja-prodolzhaet-umenshatsja.html" class="b-most-item-title-link">Население Хабаровского края продолжает уменьшаться</a>
			</h4>
			<span class="g-views">14 760</span>
		</article>
		
		
	

				
			
		
	</section>
	
	
	<section class="b-most-read">
	
		
		
		
		<div class="b-contacts">
		<header class="b-contacts-header">
			<h3 class="b-contacts-header-title">Связь с редакцией</h3>
		</header>
		
		<p>Если у вас есть предложения редакции, если вы хотите купить у нас рекламу или располагаете какими-либо материалами, напишите нам
			или позвоните по телефону.</p>
		<p><a href="mailto:gazeta@khabarovsk.md">gazeta@khabarovsk.md</a> <span class="b-contacts-phone"><strong>(4212)
			477-100</strong></span></p>
		<header class="b-contacts-header">
			<h3 class="b-contacts-header-title">По вопросам рекламы</h3>
		</header>
		<p>
			<a href="mailto:reklama@khabarovsk.md">reklama@khabarovsk.md</a>
			<span class="b-contacts-phone">
				<strong>(4212) 477-136</strong>
				
			</span>
		</p>
		<header class="b-contacts-header">
			<h3 class="b-contacts-header-title">По вопросам распространения</h3>
		</header>
		<p>
			<a href="mailto: dostavka@khabarovsk.md"> dostavka@khabarovsk.md</a>
			<span class="b-contacts-phone">
				<strong>(4212) 477-136</strong>
			</span>
		</p>
		
	</div>
		
		</section>
</div> 

</div>
</div>



<div class="l-side-column-2">

	<div class="b-infographics g-indented g-clearfix">
		<h5 class="b-infographics-title">
			<a href="mailto: gazeta@khabarovsk.md" class="b-infographics-title-link">
			<!-- <HR> -->
			Есть важная тема? Сообщите редактору сайта: gazeta@khabarovsk.md</a>
		</h5>

	</div>
	
	

	<noindex>
	<div class="b-advert g-indented g-clearfix">
		<header class="b-advert-header">
			<h3 class="b-advert-header-title"></h3> <!-- Реклама -->
		</header>
		
	
		
	</div>	
	</noindex>
	
	

	<div class="b-social-side g-indented g-clearfix">


		</div>
	
	
	

	<div class="b-snews g-indented g-clearfix" style="border-color: #d0d0d0; border-style: dotted; border-width: 2px 1px;">
		<header class="b-snews-header">
			<h3 class="b-snews-header-title">Гороскоп</h3>
		</header>
		
				<ul class="b-snews-time-list">
				<!--
		<h5 class="b-snews-date-title">26 декабрь</h5>
		<ul class="b-snews-time-list">
		-->
			<li class="b-snews-time-list-item">
				<a href="https://khabarovsk.md/astrology/20846-goroskop-13-20-janvarja-esli-hochesh-idti-idi.html" class="b-snews-time-list-item-link">Гороскоп 13-20 января: Если хочешь идти - иди</a>&nbsp;
				<span class="b-snews-time-list-item-time">14 январь</span>
			</li>
			
		<!--	
		</ul>
		-->
		
		




				</ul>

		<footer class="b-snews-footer">
			<a href="/news/" class="g-link-to-all">Все гороскопы</a>
		</footer>
	</div>

	

	<noindex>
	<div class="b-advert g-indented g-clearfix">
		<header class="b-advert-header">
			<h3 class="b-advert-header-title"></h3>  <!-- Реклама -->
		</header>
		
		
			<div class="b-advert-item">
	
	<a href="http://skabandy.ru/" target="_blank"> 
<img src="/uploads/ska.jpg" style="border: none;" alt="СКА Нефтяник" /></a>
	
			</div>
			
<!--
		<div class="b-advert-item">
		
< ! -- Яндекс.Директ - - >

<div id="yandex_ad_right"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(69381, "yandex_ad_right", {
            site_charset: "windows-1251",
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            limit: 3,
            title_font_size: 3,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "FFF9F0",
            title_color: "0000CC",
            url_color: "FFFFFF",
            text_color: "000000",
            hover_color: "0066FF",
            favicon: true
        });
    });
    t = d.documentElement.firstChild;
    s = d.createElement("script");
    s.type = "text/javascript";
    s.src = "http://an.yandex.ru/system/context.js";
    s.setAttribute("async", "true");
    t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
</script>
		</div>

-->		
		
		
		
	</div>
	</noindex>

	
	
	
	
	

	
	
	




<!-- конкурсы 12, гороскоп 16, афиша 13  -->


	<div class="b-snews g-indented g-clearfix" style="border-color: #d0d0d0; border-style: dotted; border-width: 2px 1px;">
		<header class="b-snews-header">
			<h3 class="b-snews-header-title">Новости</h3>
		</header>
		
				<ul class="b-snews-time-list">
				
			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/news/20882-pacientka-komsomolskogo-internata-skonchalas-ot-ozhogov.html" class="b-snews-time-list-item-link">Пациентка комсомольского интерната скончалась от ожогов</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/news/20881-matras-stal-prichinoj-gibeli-babushki-v-komsomolskom-dome-prestarelyh.html" class="b-snews-time-list-item-link">Матрас стал причиной гибели бабушки в комсомольском доме престарелых</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/news/20880-zhiteli-krasnorechenskogo-pjat-mesjacev-zhivut-v-punkte-vremennogo-prozhivanija.html" class="b-snews-time-list-item-link">Жители Краснореченского пять месяцев живут в пункте временного проживания</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/news/20879-vse-dalnevostochniki-smogut-letat-po-lgotnym-tarifam.html" class="b-snews-time-list-item-link">Все дальневосточники смогут летать по льготным тарифам</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/news/20878-mihail-degtjarev-lichno-sledit-za-situaciej-s-cenami-na-produkty.html" class="b-snews-time-list-item-link">Михаил Дегтярев лично следит за ситуацией с ценами на продукты</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/news/20877-u-zhitelja-habarovskogo-kraja-vo-rtu-vzorvali-petardu.html" class="b-snews-time-list-item-link">У жителя Хабаровского края во рту подожгли петарду</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/news/20876-na-degtjareva-vozbudili-ugolovnoe-delo-za-pomosch-detjam-i-bezhencam.html" class="b-snews-time-list-item-link">На Дегтярева возбудили уголовное дело за помощь детям и беженцам?</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/news/20875-zhitelej-habarovskogo-kraja-priglashajut-stat-uchastnikami-sladkih-dobryh-del.html" class="b-snews-time-list-item-link">Жителей Хабаровского края приглашают стать участниками «Сладких добрых дел»</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/news/20874-zhirinovskij-zajavil-o-konce-politicheskoj-karery-furgala.html" class="b-snews-time-list-item-link">Жириновский заявил о конце политической карьеры Фургала</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/news/20873-x-files-vedmy-i-zazerkale.html" class="b-snews-time-list-item-link">X-files: Ведьмы и зазеркалье</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/news/20872-v-habarovske-prohodit-vystavka-junyh-hudozhnikov.html" class="b-snews-time-list-item-link">В Хабаровске проходит выставка юных художников</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/news/20871-kak-v-habarovskom-krae-osporit-kadastrovuju-stoimost-nedvizhimosti.html" class="b-snews-time-list-item-link">Как в Хабаровском крае оспорить кадастровую стоимость недвижимости?</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/society/20870-kupeli-pochti-razreshili-v-habarovskom-krae.html" class="b-snews-time-list-item-link">Купели почти разрешили в Хабаровском крае</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/war_vic/20869-habarovskie-patrioty-narjadili-elku-gilzami-i-bintami.html" class="b-snews-time-list-item-link">Хабаровские патриоты нарядили елку гильзами и бинтами</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/sport/20868-habarovskij-ska-neftjanik-privatiziroval-pjatyj-superkubok.html" class="b-snews-time-list-item-link">Хабаровский «СКА-Нефтяник» приватизировал пятый Суперкубок</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/news/20867-v-komsomolske-podorozhali-morkov-kartofel-i-kapusta.html" class="b-snews-time-list-item-link">В Комсомольске подорожали морковь, картофель и капуста</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/news/20866-v-habarovske-rostelekom-zastavljaet-klientov-platit-chuzhie-dolgi.html" class="b-snews-time-list-item-link">В Хабаровске «Ростелеком» заставляет клиентов платить чужие долги?</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/news/20865-pered-planovoj-gospitalizaciej-test-na-kovid-ne-nuzhen.html" class="b-snews-time-list-item-link">Перед плановой госпитализацией тест на ковид не нужен</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/columns/20864-opros-kak-habarovchane-otreagirovali-na-zapret-kreschenskih-kupanij.html" class="b-snews-time-list-item-link">Опрос: как хабаровчане отреагировали на запрет крещенских купаний</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/culture-art/20863-habarovchanam-rasskazhut-kak-prorubali-okno-v-aziju.html" class="b-snews-time-list-item-link">Хабаровчанам расскажут, как прорубали «окно в Азию»</a>
			</li>
			

				</ul>
				
		 
	</div> 

	
	
	
	<noindex>
	<div class="b-advert g-indented g-clearfix">
		<header class="b-advert-header">
			<h3 class="b-advert-header-title"></h3>   <!-- Реклама -->
		</header>
		
		
			<div class="b-advert-item">
	
			</div>
	</div>
	</noindex>
	
	
	
	

	<!-- <div class="b-snews g-indented g-clearfix" style="border-color: #d0d0d0; border-style: dotted; border-width: 2px 1px;">
		<header class="b-snews-header">
			<h3 class="b-snews-header-title">Гороскоп</h3>
		</header>
		
				<ul class="b-snews-time-list">
				
			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/astrology/20846-goroskop-13-20-janvarja-esli-hochesh-idti-idi.html" class="b-snews-time-list-item-link">Гороскоп 13-20 января: Если хочешь идти - иди</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/astrology/20799-goroskop-na-2021-god-vremja-smelyh-reshenij.html" class="b-snews-time-list-item-link">Гороскоп на 2021 год: «Время смелых решений»</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/astrology/20784-goroskop-30-dekabrja-6-janvarja-novyj-god-s-novoj-strochki.html" class="b-snews-time-list-item-link">Гороскоп 30 декабря - 6 января: Новый год с новой строчки</a>
			</li>
			

				</ul>

		
	</div>-->
	

	<noindex>
	<div class="b-advert g-indented g-clearfix">
		<header class="b-advert-header">
			<h3 class="b-advert-header-title"></h3>  <!-- Реклама -->
		</header>
		
		
			<div class="b-advert-item">
	
	<a href="http://panda-dv.ru" title="Студия видеопроизводства Panda Digital Video" target="_blank"> 
<img src="/uploads/panda.gif" style="border: none;" alt="Студия видеопроизводства Panda Digital Video" /></a>
	
			</div>
	</div>
	</noindex>
	



	<div class="b-snews g-indented g-clearfix" style="border-color: #d0d0d0; border-style: dotted; border-width: 2px 1px;">
		<header class="b-snews-header">
			<h3 class="b-snews-header-title">Афиша</h3>
		</header>
		
				<ul class="b-snews-time-list">
				
			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/poster/19008-risunki-solnechnyh-detej-pokazhut-v-hudozhestvennom-muzee-v-habarovske.html" class="b-snews-time-list-item-link">Рисунки «солнечных детей» покажут в художественном музее в Хабаровске</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/poster/18817-stadion-imeni-lenina-gotovitsja-k-letnemu-sezonu.html" class="b-snews-time-list-item-link">Стадион имени Ленина готовится к летнему сезону</a>
			</li>
			

			<li class="b-snews-time-list-item">
				
				<a href="https://khabarovsk.md/poster/18628-vhod-svobodnyy-koncert-lekciya-proydet-v-habarovskoy-filarmonii-v-mezhdunarodnyy-den-tango.html" class="b-snews-time-list-item-link">Вход свободный: концерт-лекция пройдет в Хабаровской филармонии в международный день танго</a>
			</li>
			

				</ul>

		
	</div>
	
	<div>
	
	

	</div>
		
	







	<noindex>
	<div class="b-advert g-indented g-clearfix">
		<header class="b-advert-header">
			<h3 class="b-advert-header-title"></h3>  <!-- Реклама -->
		</header>
		
		
			<div class="b-advert-item">
			
			</div>
	</div>
	
	
	
	<div class="b-advert g-indented g-clearfix">

			<div class="b-advert-item">
			
			</div>
	</div>

	</noindex>
	






</div>

</div>






<footer class="l-footer">
	<p class="b-copyright">&copy; 2014-2020, <br>Молодой&nbspдальневосточник XXI век</p>
	<nav class="b-bottom-menu">
		<ul class="b-bottom-menu-list g-clearfix">
			<li class="b-bottom-menu-list-item">
				<a href="/advertisement.html" class="b-bottom-menu-list-item-link">Реклама</a>
			</li>
			<li class="b-bottom-menu-list-item">
				<a href="/subscribe.html" class="b-bottom-menu-list-item-link">Подписка</a>
			</li>
			<li class="b-bottom-menu-list-item">
				<a href="/feedback.html" class="b-bottom-menu-list-item-link">Обратная связь</a>
			</li>
			<li class="b-bottom-menu-list-item">
				<a href="/partners.html" class="b-bottom-menu-list-item-link">Партнеры</a>
			</li>
			<li class="b-bottom-menu-list-item">
				<a href="/editorial.html" class="b-bottom-menu-list-item-link">Редакция</a>
			</li>

		</ul>
	</nav>
	
	
<hr class="g-hr g-hr-thick">


	
	
	<div class="b-licence g-clearfix">
		<section class="b-licence-part">
			<p>Рукописи и письма, направленные в Редакцию, не рецензируются и не возвращаются. Направление письма в Редакцию является согласием на обработку персональных данных автора письма, указанных в этом письме, 
			в соответствие со статьей 9 ФЗ &laquo;О персональных данных&raquo; от 27.07.2006 г. No. 152-ФЗ. В случае если автор не желает, 
			чтобы его персональные данные, указанные в письме, подверглись обработке (в том числе публикации в газете), он должен указать это 
			в письме.<br>
			</p>
		</section>
		<section class="b-licence-part">
			<p>Все права на&nbsp;материалы, опубликованные на&nbsp;настоящем сайте, принадлежат ООО&nbsp;«Коммуникационная группа «Медиатехнологии».
				Любое использование материалов и&nbsp;новостей сайта допускается только по&nbsp;согласованию с&nbsp;редакцией с&nbsp;
				обязательной гиперссылой на&nbsp;сайт khabarovsk.md.
			</p>
		</section>
		<section class="b-licence-wide-part">
			<p>	Издатель: ООО «Коммуникационная группа «Медиатехнологии» г. Хабаровск, ул. Павловича, 13а, оф.363.</p> 
		</section>
		
		
		
		
		
		
		
		<div class="b-counters" style="margin-top: 25px;">

		



<br>

<!--LiveInternet counter hidden, to show set-->
<script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script>
<!--/LiveInternet-->



		</div>
	</div>
	
	
	
</footer>




</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
